<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://radiosol.cl/50/xmlrpc.php">

		
		<!-- head extras -->
		<title>Grupo “Illapu” es declarado Hijo Ilustre de Antofagasta &#8211; Radio Sol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Sol &raquo; Feed" href="http://radiosol.cl/50/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Sol &raquo; RSS de los comentarios" href="http://radiosol.cl/50/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Sol &raquo; Grupo “Illapu” es declarado Hijo Ilustre de Antofagasta RSS de los comentarios" href="http://radiosol.cl/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiosol.cl\/50\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio5-html5_site_css-css'  href='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://radiosol.cl/50/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://radiosol.cl/50/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://radiosol.cl/50/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.cache.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/lastfm.api.md5.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/radiosol.cl\/50\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://radiosol.cl/50/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiosol.cl/50/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiosol.cl/50/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Actor Angel Lattus es el nuevo Ancla de Oro 2018' href='http://radiosol.cl/50/2018/02/07/actor-angel-lattus-es-el-nuevo-ancla-de-oro-2018/' />
<link rel='next' title='Evo Morales anuncia la bandera más grande &#8220;del mundo&#8221; para reivindicar soberanía marítima' href='http://radiosol.cl/50/2018/02/07/evo-morales-anuncia-la-bandera-mas-grande-del-mundo-para-reivindicar-soberania-maritima/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://radiosol.cl/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/" />
<link rel='shortlink' href='http://radiosol.cl/50/?p=4239' />
<link rel="alternate" type="application/json+oembed" href="http://radiosol.cl/50/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosol.cl%2F50%2F2018%2F02%2F07%2Fgrupo-illapu-es-declarado-hijo-ilustre-de-antofagasta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiosol.cl/50/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiosol.cl%2F50%2F2018%2F02%2F07%2Fgrupo-illapu-es-declarado-hijo-ilustre-de-antofagasta%2F&#038;format=xml" />
<style type="text/css">  #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 110px; } #cb-nav-bar .cb-main-nav #cb-nav-logo { visibility: visible; filter: progid:DXImageTransform.Microsoft.Alpha(enabled=false); opacity: 1; -moz-transform: translate3d(0, 0, 0); -ms-transform: translate3d(0, 0, 0); -webkit-transform: translate3d(0,0,0); transform: translate3d(0, 0, 0); margin: 0 20px 0 12px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #b25408; }.cb-review-box .cb-bar .cb-overlay span { background: #b25408; }.cb-review-box i { color: #b25408; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.33); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.67; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.57); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.43; }
            }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #6b7ea0; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU.jpg"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1841:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1841:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1841 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1992:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1992:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1992 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-4239 single-format-standard  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-always cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="http://radiosol.cl/50">
                        <img src="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png" alt=" logo" data-at2x="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png">
                    </a>
                </div>
            							</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-lwa-trigger" title="Conectar / Regístrate" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> <span class="cb-login-join-title">Conectar / Regístrate</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@radiosolchile"  target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/RadioSolChile"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/@radiosolchile" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/RadioSolChile" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/radiosolchile" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1925"><a href="http://radiosol.cl/50">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://radiosol.cl/50/sample-page-2/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1841"><a href="http://radiosol.cl/50/category/music/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://radiosol.cl/50/category/music/hip-hop/">MAÑANA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="http://radiosol.cl/50/category/music/martes/">MEDIODÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://radiosol.cl/50/category/music/jazz/">TARDE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://radiosol.cl/50/category/music/rock/">NOCHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://radiosol.cl/50/category/music/viernes/">FIN DE SEMANA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://radiosol.cl/50/category/music/sabado/">ESPECIALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="http://radiosol.cl/50/category/tarifa/">TARIFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1986"><a href="http://radiosol.cl/50/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="http://radiosol.cl/50/contact-page/">Contacto</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  ">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="http://radiosol.cl/50">
                        <img src="http://radiosol.cl/50/wp-content/uploads/2017/06/BANNER-INICIAL-WEB-RADIO-SOL-SOLO-ANTOFAGASTA-A.jpg" alt="Radio Sol" data-at2x="http://radiosol.cl/50/wp-content/uploads/2017/06/BANNER-INICIAL-WEB-RADIO-SOL-SOLO-ANTOFAGASTA-B.jpg">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
                    <div class="cb-lwa-logo cb-ta-center">
                <img src="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png" alt=" logo" data-at2x="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png">
            </div>


        <form class="lwa-form cb-form cb-form-active clearfix" action="http://radiosol.cl/50/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Usuario">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Contraseña">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Entrar" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Recordar mis datos</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://radiosol.cl/50/wp-login.php?action=lostpassword" title="¿Olvidaste la contraseña?">¿Olvidaste la contraseña?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://radiosol.cl/50/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Indique su nombre de usuario o email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Obtener nueva contraseña" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://radiosol.cl/50/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1925"><a href="http://radiosol.cl/50">INICIO</a></li>
<li id="menu-item-1924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://radiosol.cl/50/sample-page-2/">Quiénes Somos</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1841"><a href="http://radiosol.cl/50/category/music/">Programas</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Programas</h2><a href="http://radiosol.cl/50/category/music/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-1976 post type-post status-publish format-standard has-post-thumbnail category-viernes category-rock"><div class="cb-mask cb-img-fw" style="background-color: #6b7ea0;"><a href="http://radiosol.cl/50/2016/11/05/grandes-eventos/"><img width="260" height="170" src="http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-08-260x170.png" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-08-260x170.png 260w, http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-08-100x65.png 100w, http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-08-759x500.png 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://radiosol.cl/50/2016/11/05/grandes-eventos/">Grandes Eventos</a></h2></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-1973 post type-post status-publish format-standard has-post-thumbnail category-viernes"><div class="cb-mask cb-img-fw" style="background-color: #6b7ea0;"><a href="http://radiosol.cl/50/2016/11/05/sol-discoteque/"><img width="260" height="170" src="http://radiosol.cl/50/wp-content/uploads/2016/11/unnamed-1-260x170.png" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2016/11/unnamed-1-260x170.png 260w, http://radiosol.cl/50/wp-content/uploads/2016/11/unnamed-1-100x65.png 100w, http://radiosol.cl/50/wp-content/uploads/2016/11/unnamed-1-759x500.png 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://radiosol.cl/50/2016/11/05/sol-discoteque/">Sol Discoteque</a></h2></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-1970 post type-post status-publish format-standard has-post-thumbnail category-rock"><div class="cb-mask cb-img-fw" style="background-color: #6b7ea0;"><a href="http://radiosol.cl/50/2016/11/05/clasicos-a-pleno-sol/"><img width="260" height="170" src="http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-07-260x170.png" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-07-260x170.png 260w, http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-07-100x65.png 100w, http://radiosol.cl/50/wp-content/uploads/2016/11/NEW-LOGOS-07-759x500.png 759w" sizes="(max-width: 260px) 100vw, 260px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://radiosol.cl/50/2016/11/05/clasicos-a-pleno-sol/">Clasicos a Pleno Sol</a></h2></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://radiosol.cl/50/category/music/hip-hop/" data-cb-c="227" class="cb-c-l">MAÑANA</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="http://radiosol.cl/50/category/music/martes/" data-cb-c="253" class="cb-c-l">MEDIODÍA</a></li>
	<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://radiosol.cl/50/category/music/jazz/" data-cb-c="229" class="cb-c-l">TARDE</a></li>
	<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://radiosol.cl/50/category/music/rock/" data-cb-c="222" class="cb-c-l">NOCHE</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://radiosol.cl/50/category/music/viernes/" data-cb-c="254" class="cb-c-l">FIN DE SEMANA</a></li>
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://radiosol.cl/50/category/music/sabado/" data-cb-c="255" class="cb-c-l">ESPECIALES</a></li>
</ul></div></li>
<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="http://radiosol.cl/50/category/tarifa/">TARIFA</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>TARIFA</h2><a href="http://radiosol.cl/50/category/tarifa/" class="cb-see-all">Ver todos</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-1990 post type-post status-publish format-standard has-post-thumbnail category-tarifa"><div class="cb-mask cb-img-fw" style="background-color: #6b7ea0;"><a href="http://radiosol.cl/50/2016/11/05/tarifas-web/"><img width="350" height="234" src="http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-web-1.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-web-1.jpg 350w, http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-web-1-300x201.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://radiosol.cl/50/2016/11/05/tarifas-web/">Tarifas Web</a></h2></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-1987 post type-post status-publish format-standard has-post-thumbnail category-tarifa"><div class="cb-mask cb-img-fw" style="background-color: #6b7ea0;"><a href="http://radiosol.cl/50/2016/11/05/tarifa-radio/"><img width="350" height="234" src="http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-RADIO-1.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-RADIO-1.jpg 350w, http://radiosol.cl/50/wp-content/uploads/2016/11/tarifas-RADIO-1-300x201.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://radiosol.cl/50/2016/11/05/tarifa-radio/">Tarifa Radio</a></h2></div></li></ul></div></div></li>
<li id="menu-item-1986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1986"><a href="http://radiosol.cl/50/videos/">Videos</a></li>
<li id="menu-item-2153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="http://radiosol.cl/50/contact-page/">Contacto</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-always-type" style="padding-top: 10px"><a href="http://radiosol.cl/50"><img src="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png" alt="site logo" data-at2x="http://radiosol.cl/50/wp-content/uploads/2016/11/LOGO-RADIO-SOL-chico.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2018-02-07T20:35:28+00:00">
    <meta itemprop="dateModified" content="2018-02-07T21:27:20+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://radiosol.cl/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Radio Sol">
        <meta itemprop="url" content="http://radiosol.cl/50/wp-content/uploads/2017/06/BANNER-INICIAL-WEB-RADIO-SOL-SOLO-ANTOFAGASTA-A.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://radiosol.cl/50/wp-content/uploads/2017/06/BANNER-INICIAL-WEB-RADIO-SOL-SOLO-ANTOFAGASTA-A.jpg">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span>

        
    <meta itemprop="headline " content="Grupo “Illapu” es declarado Hijo Ilustre de Antofagasta">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU.jpg">
        <meta itemprop="width" content="900">
        <meta itemprop="height" content="500">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="http://radiosol.cl/50">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://radiosol.cl/50/category/cultura-y-espectaculo/" title="Ver todos los artículos de CULTURA Y ESPECTÁCULO" itemprop="url"><span itemprop="title">CULTURA Y ESPECTÁCULO</span></a></div></div>
						<article id="post-4239" class="clearfix post-4239 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculo category-tech">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="759" height="500" src="http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU-759x500.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU-759x500.jpg 759w, http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU-100x65.jpg 100w, http://radiosol.cl/50/wp-content/uploads/2017/12/ILLAPU-260x170.jpg 260w" sizes="(max-width: 759px) 100vw, 759px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Grupo “Illapu” es declarado Hijo Ilustre de Antofagasta</h1><div class="cb-post-meta"><span class="cb-category cb-element"><a href="http://radiosol.cl/50/category/cultura-y-espectaculo/" title="Ver todos los artículos de CULTURA Y ESPECTÁCULO">CULTURA Y ESPECTÁCULO</a></span><span class="cb-category cb-element"><a href="http://radiosol.cl/50/category/tech/" title="Ver todos los artículos de REGIONAL">REGIONAL</a></span></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>Destacar la trayectoria y el aporte cultural de una de las agrupaciones musicales más importante del país y de nuestra comuna, fue la motivación que llevó a la Alcaldesa Karen Rojo a proponer ante el concejo municipal la declaración de hijo ilustre a la agrupación musical “Illapu”.</p>
<p><span id="more-4239"></span></p>
<p>La iniciativa fue respaldada por el cuerpo de concejales quienes destacaron el aporte cultural que esta agrupación antofagastina ha realizado no solamente en el país sino en todo el mundo.</p>
<p>La agrupación musical Illapu, se creó en 1971 por los hermanos antofagastinos; Jaime, Roberto, Andrés y José Miguel Márquez quienes junto a Osvaldo Torres, se unen justamente para participar de un festival de Antofagasta. Hoy a 47 años de trayectoria han contribuido a difundir las raíces nortinas y son merecidamente declarados Hijos Ilustres de Antofagasta.</p>
<p>Al respecto, la Alcaldesa Karen Rojo mostró su satisfacción por esta declaración a Illapú, agregando que esta agrupación antofagastina es un verdadero orgullo para nuestra ciudad, quienes a lo largo de su carrera han contribuido a difundir las vivencias y la idiosincrasia de nuestro norte.</p>
<p>“Estoy muy agradecida del concejo municipal porque he llevado la propuesta con la facultad que me confiere la ley de poder entregar a la comunidad un hijo ilustre y gracias al concejo municipal hemos considerado que sea el grupo Illapu quien lleve esta máxima distinción”, agregó que “como municipalidad de Antofagasta, estamos muy contento y reconocemos públicamente la tremenda labor que han desarrollado, no solamente en Chile sino también en el ámbito internacional, prácticamente todas sus canciones son conocidas y reconocemos su liderazgo”.</p>
<p>Jonathan Velásquez, concejal, manifestó su apoyo a la propuesta presentada de la Alcaldesa señalando que se considera un fans de Illapu “ellos siempre donde van dejan bien puesto el nombre de Antofagasta, ellos colaboraron mucho para el regreso de la democracia (…) tienen canciones emblemáticas, videos grabados en la ciudad, ellos son unos merecedores de este reconocimiento por parte de todos los antofagastinos”.</p>
<p>ILLAPÚ VUELVE A CANTARLE A ANTOFAGASTA<br />
Precisemos que Illapu, es uno de los platos fuertes del Festival de Antofagasta donde conmemoramos 139° aniversario, y regresará a este importante escenario del norte con sus éxitos tales como: “Vuelvo para vivir”, “Lejos del Amor”, “Candombe para José”, entre otros.</p>
<p>Este reconocimiento será entregado por la Alcaldesa Karen Rojo y el cuerpo de concejales durante la noche del martes 13 de febreros cuando todos los antofagastinos esperen la medianoche para conmemorar los 139° aniversario de Antofagasta.</p>
<p>&nbsp;</p>
<p><iframe width="1200" height="900" src="https://www.youtube.com/embed/HS_JvM_lEe4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Compartir</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="http://radiosol.cl/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="http://radiosol.cl/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div></div></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="http://radiosol.cl/50/2018/02/07/actor-angel-lattus-es-el-nuevo-ancla-de-oro-2018/">Artículo Anterior</a></span><a href="http://radiosol.cl/50/2018/02/07/actor-angel-lattus-es-el-nuevo-ancla-de-oro-2018/" class="cb-previous-title cb-title">Actor Angel Lattus es el nuevo Ancla de Oro 2018</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="http://radiosol.cl/50/2018/02/07/evo-morales-anuncia-la-bandera-mas-grande-del-mundo-para-reivindicar-soberania-maritima/">Artículo siguiente</a></span><a href="http://radiosol.cl/50/2018/02/07/evo-morales-anuncia-la-bandera-mas-grande-del-mundo-para-reivindicar-soberania-maritima/" class="cb-next-title cb-title">Evo Morales anuncia la bandera más grande &#8220;del mundo&#8221; para reivindicar soberanía marítima</a></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-4232 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-nacional category-politica category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/07/evo-morales-anuncia-la-bandera-mas-grande-del-mundo-para-reivindicar-soberania-maritima/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/Evo-Morales-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/07/evo-morales-anuncia-la-bandera-mas-grande-del-mundo-para-reivindicar-soberania-maritima/">Evo Morales anuncia la bandera más grande &#8220;del mundo&#8221; para reivindicar soberanía marítima</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-4236 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculo category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/07/actor-angel-lattus-es-el-nuevo-ancla-de-oro-2018/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/Angel-Lattus-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/07/actor-angel-lattus-es-el-nuevo-ancla-de-oro-2018/">Actor Angel Lattus es el nuevo Ancla de Oro 2018</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-4228 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/07/corte-de-antofagasta-rechaza-demanda-contra-molinera-por-falta-de-pruebas-de-la-contaminacion-denunciada/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/molinera-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/07/corte-de-antofagasta-rechaza-demanda-contra-molinera-por-falta-de-pruebas-de-la-contaminacion-denunciada/">Corte de Antofagasta rechaza demanda contra Molinera por falta de pruebas de la contaminación denunciada.</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-4214 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculo category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/05/anuncian-primeros-tres-invitados-para-la-quinta-version-del-festival-de-ciencia-puerto-de-ideas-antofagasta/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/Festival2016-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/05/anuncian-primeros-tres-invitados-para-la-quinta-version-del-festival-de-ciencia-puerto-de-ideas-antofagasta/">Anuncian primeros tres invitados para la quinta versión del Festival de Ciencia Puerto de Ideas Antofagasta</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-4211 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculo category-deporte category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/02/alianza-publico-privada-asi-sera-la-nueva-playa-artificial-que-tendra-antofagasta/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/playa-artificial-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/02/alianza-publico-privada-asi-sera-la-nueva-playa-artificial-que-tendra-antofagasta/">Alianza público-privada: Así será la nueva playa artificial que tendrá Antofagasta</a></h4>
                                            </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-4208 post type-post status-publish format-standard has-post-thumbnail hentry category-tech">
                    <div class="cb-mask"><a href="http://radiosol.cl/50/2018/02/02/obras-publicas-prepara-labores-de-emergencia-para-enfrentar-invierno-altiplanico/"><img width="360" height="240" src="http://radiosol.cl/50/wp-content/uploads/2018/02/lluvia-san-pedro-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://radiosol.cl/50/2018/02/02/obras-publicas-prepara-labores-de-emergencia-para-enfrentar-invierno-altiplanico/">Obras Públicas prepara labores de emergencia para enfrentar invierno altiplánico</a></h4>
                                            </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hacer Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://radiosol.cl/50/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Escribir comentario" /> <input type='hidden' name='comment_post_ID' value='4239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">SEÑALES</h3>			<div class="textwidget"><div align="center"><a href="javascript:void(window.open('http://online.radiosol.cl','', 'width=750,height=550,left=100,top=100,resizable=no,menubar=no,location=no,status=no,scrollbars=no'))"><img src="http://radiosol.cl/50/wp-content/uploads/2017/01/Señal-online.png" alt="online" width="300" height="150" border="0" /></a></div>
<div align="center"></div>

<div align="center"><a href="javascript:void(window.open('http://onlineradiobox.com/cl/radiosol/','', 'width=650,height=650,left=100,top=100,resizable=no,menubar=no,location=no,status=no,scrollbars=no'))"><img src="http://radiosol.cl/50/wp-content/uploads/2017/01/Online-RadioBox.png" alt="RadioBox" width="300" height="105" border="0" /></a></div>
<div align="center"></div>

<div align="center"><a href="javascript:void(window.open('http://www.eltelon.com/radios/sol-radio','','width=1255,height=135,left=100,top=100,resizable=no,menubar=no,location=no,status=no,scrollbars=no'))"><img src='http://radiosol.cl/50/wp-content/uploads/2017/01/Señal-El-Telon.png' alt="El Telón" width="300" height="150" border="0" /></a></div>



</div>
		</div><div id="text-10" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Edo Caroe vuelve a Antofagasta</h3>			<div class="textwidget"><div align="center">
<br />
<a href="http://www.ticketpro.cl/cat-events/2253112-TMA-Edo-Caroe-Orgia.html"><img src="http://radiosol.cl/50/wp-content/uploads/2017/12/Edo-Caroe-20-descuento.jpg" width="300" height="300" border="0" alt="Grandes Eventos" /></a>
</div></div>
		</div><div id="text-2" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">facebook</h3>			<div class="textwidget"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sol.modulada" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div></div>
		</div><div id="text-3" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="600" href="https://twitter.com/radiosolchile">Tweets by radiosolchile</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="text-14" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Programación 2017</h3>			<div class="textwidget"><div align="center"><a href="http://radiosol.cl/50/wp-content/uploads/2017/10/PROGRAMACION-RADIO-SOL-1.png"><img src="http://radiosol.cl/50/wp-content/uploads/2017/10/PROGRAMACION-RADIO-SOL-1.png" width="300" height="365" border="0" alt="Programación" /></a>
</div></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="text-4" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Legal y Comercial</h3>			<div class="textwidget"><span style="color: #ffffff;">Propietaria: Universidad Católica del Norte<br>
RUT: 81.518.400-9<br>
Representante Legal: Jorge Tabilo Álvarez<br>
Director/Gerente: Eduardo Guggiana Jorquera<br>
Email: director@radiosol.cl<br>
Manuel Antonio Matta 2827 – Antofagasta, Chile<br> 
Fonos administración: 552223731 / 972281819<br>
Fono entrevista y concursos: 552223897<br>
Whatsapp: +56973675824<br>
97.7 Mhz: Antofagasta, Mejillones, Baquedano, El Oasis, Escondida, Paranal y centros mineros <br>
</span></div>
		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="text-11" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Misión</h3>			<div class="textwidget"><span style="color: #ffffff;">Radio Sol FM, es una emisora que genera programación a nivel profesional dirigida a satisfacer las necesidades de los auditores en cuanto a entretención, información y cultura.
</div>
		</div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="text-12" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Visión</h3>			<div class="textwidget"></span><span style="color: #ffffff;">Ser reconocido como un Medio de Comunicación de excelencia en la zona, preferido por su calidad programática, contenido, buena señal y alcance.</span></div>
		</div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                <div class="cb-footer-links clearfix"><ul id="menu-main-nav-15zine-2" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1925"><a href="http://radiosol.cl/50">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1924"><a href="http://radiosol.cl/50/sample-page-2/">Quiénes Somos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1841"><a href="http://radiosol.cl/50/category/music/">Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://radiosol.cl/50/category/music/hip-hop/">MAÑANA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="http://radiosol.cl/50/category/music/martes/">MEDIODÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://radiosol.cl/50/category/music/jazz/">TARDE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://radiosol.cl/50/category/music/rock/">NOCHE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://radiosol.cl/50/category/music/viernes/">FIN DE SEMANA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://radiosol.cl/50/category/music/sabado/">ESPECIALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="http://radiosol.cl/50/category/tarifa/">TARIFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1986"><a href="http://radiosol.cl/50/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2153"><a href="http://radiosol.cl/50/contact-page/">Contacto</a></li>
</ul></div>
                                <div class="cb-copyright"></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="a4aaf52252" /><input type="hidden" name="_wp_http_referer" value="/50/2018/02/07/grupo-illapu-es-declarado-hijo-ilustre-de-antofagasta/" />		<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/radiosol.cl\/50\/wp-admin\/admin-ajax.php","cbPostID":"4239","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"09d7266b90","cbPlURL":"http:\/\/radiosol.cl\/50\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://radiosol.cl/50/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script>		jQuery(function() {			jQuery("#lbg_audio5_html5_shoutcast_1").audio5_html5({				skin:"whiteControllers",				playerWidth:5000,				responsive:true,				initialVolume:0.9,				autoPlay:true,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#000000",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:false,				showTitle:false,				showNextPrevBut:true,				autoHidePlayButton:false,				showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"",				facebookShareDescription:"",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#000000",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#000000",				beneathTitleBackgroundOpacity_HiddenPlaylist:98,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:3,				translateRadioStation:" ",				translateSongTitle:"",				translateReadingData:"",				translateAllRadioStations:"ESTAS ESCUCHANDO RADIO SOL",				showPlaylistBut:true,				showPlaylist:true,				showPlaylistOnInit:false,				playlistTopPos:5,				playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#000000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#00b4f9",				categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"ALL RADIO STATIONS",				showCategories:true,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:true,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",				showPlaylistNumber:true,				pathToAjaxFiles:"http://radiosol.cl/50/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/",				nowPlayingInterval:15,				grabLastFmPhoto:true,				grabStreamnameAndGenre:false,				noImageAvailable:"http://radiosol.cl/50/wp-content/uploads/2018/01/RADIO-SOL-BLANCO-CHICO.png",				showHeadphone:false,				nextPrevAdditionalPadding:-5,				minButtonColor:"#FFFFFF"			});		});	</script>    <div class="audio5_html5_sticky">		<div class="audio5_html5">            <audio id="lbg_audio5_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://online.radiosol.cl:8000/</li><li class="xassociatedpageurl">http://online.radiosol.cl</li><li class="xstation">Señal Online</li><li class="xcategory">Radio</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	<br style="clear:both;">	<div class="audio5_html5_min audio5_html5_arrow_down"></div>  </div>  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97395155-1', 'auto');
  ga('send', 'pageview');

</script>
	</body>

</html> <!-- The End. what a ride! -->